<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

    <link rel="stylesheet" type="text/css" href="http://trail.pugetsound.edu/wp-content/themes/yamidoo/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Prata' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>

    <link rel="pingback" href="" />

	
	<title>Letter to the Editor regarding the UPS3 &#8211; The Trail</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Trail &raquo; Feed" href="http://trail.pugetsound.edu/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="The Trail &raquo; Comments Feed" href="http://trail.pugetsound.edu/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="The Trail &raquo; Letter to the Editor regarding the UPS3 Comments Feed" href="http://trail.pugetsound.edu/?feed=rss2&#038;p=13648" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trail.pugetsound.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://trail.pugetsound.edu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://trail.pugetsound.edu/wp-content/themes/yamidoo/functions/wpzoom/assets/css/shortcodes.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://trail.pugetsound.edu/wp-content/themes/yamidoo/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://trail.pugetsound.edu/wp-content/themes/yamidoo/functions/wpzoom/assets/css/wzslider.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://trail.pugetsound.edu/wp-content/themes/yamidoo/custom.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/themes/yamidoo/js/init.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://trail.pugetsound.edu/?rest_route=/' />
<link rel='prev' title='The strange new world of higher education' href='http://trail.pugetsound.edu/?p=13643' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://trail.pugetsound.edu/?p=13648" />
<link rel='shortlink' href='http://trail.pugetsound.edu/?p=13648' />
<link rel="alternate" type="application/json+oembed" href="http://trail.pugetsound.edu/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrail.pugetsound.edu%2F%3Fp%3D13648" />
<link rel="alternate" type="text/xml+oembed" href="http://trail.pugetsound.edu/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftrail.pugetsound.edu%2F%3Fp%3D13648&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 6.834 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1485144901 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Yamidoo Magazine 2.0.9" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">#main-wrap{background-color:#ffffff;}
</style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a0a0a; background-image: url('http://trail.pugetsound.edu/wp-content/uploads/2016/10/ups-1.jpg'); background-repeat: repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="icon" href="http://trail.pugetsound.edu/wp-content/uploads/2016/07/cropped-New-Trail-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://trail.pugetsound.edu/wp-content/uploads/2016/07/cropped-New-Trail-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://trail.pugetsound.edu/wp-content/uploads/2016/07/cropped-New-Trail-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://trail.pugetsound.edu/wp-content/uploads/2016/07/cropped-New-Trail-Logo-270x270.png" />

</head>

<body class="single single-post postid-13648 single-format-standard custom-background">

	<div id="page-wrap">

 		<div id="main-wrap">

			<div id="header">

 				<div id="search"><form method="get" id="searchform" action="http://trail.pugetsound.edu/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

 				<div id="topmenu">

					<ul id="nav" class="dropdown"><li id="menu-item-13442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13442"><a href="http://trail.pugetsound.edu/?page_id=573">About The Trail</a></li>
<li id="menu-item-13444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13444"><a href="http://trail.pugetsound.edu/?page_id=318">Staff</a></li>
<li id="menu-item-13443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13443"><a href="http://trail.pugetsound.edu/?page_id=320">Apply for The Trail</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13441"><a href="http://trail.pugetsound.edu/?page_id=10771">Advertise With Us</a></li>
<li id="menu-item-13446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13446"><a href="http://trail.pugetsound.edu/?page_id=316">Letters to the Editor</a></li>
<li id="menu-item-13445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13445"><a href="http://trail.pugetsound.edu/?page_id=303">Contact Us</a></li>
</ul> <a href="http://trail.pugetsound.edu/?feed=rss2"><img src="http://trail.pugetsound.edu/wp-content/themes/yamidoo/images/icons/feed.png" alt="RSS" /></a>
				</div> <!-- /#topmenu -->
  				<div class="clear"></div>

				<div id="logo">
					
					<a href="http://trail.pugetsound.edu" title="">
													<img src="http://trail.pugetsound.edu/wp-content/uploads/2015/04/png-1.png" alt="The Trail" />
											</a><div class="clear"></div>

					
					<span></span>				</div><!-- / #logo -->


				

				<div id="mainmenu">

					<ul id="menu" class="dropdown"><li id="menu-item-2682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2682"><a href="http://trail.pugetsound.edu/?cat=24">News</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-296"><a href="http://trail.pugetsound.edu/?cat=6">Opinions</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="http://trail.pugetsound.edu/?cat=10">Features</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://trail.pugetsound.edu/?cat=7">Sports</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="http://trail.pugetsound.edu/?cat=12">Arts &#038; Entertainment</a></li>
<li id="menu-item-6173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6173"><a href="http://trail.pugetsound.edu/?cat=876">The Happy Trail</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://trail.pugetsound.edu/?cat=14">Combat Zone</a></li>
</ul>
				</div> <!-- /#menu -->

			</div> <!--/#header -->
			<div class="clear"></div>

 			<div id="content-wrap">
<div id="main">

				
 		<div id="post-13648" class="post-13648 post type-post status-publish format-standard has-post-thumbnail hentry category-highlights category-letters-to-the-editor category-online-exclusives">

			<span class="category"><a href="http://trail.pugetsound.edu/?cat=53" rel="category">Highlights</a> / <a href="http://trail.pugetsound.edu/?cat=30028" rel="category">Letters to the Editor</a> / <a href="http://trail.pugetsound.edu/?cat=2421" rel="category">Online Exclusives</a></span>			
			<h1 class="title"><a href="http://trail.pugetsound.edu/?p=13648" rel="bookmark" title="Permanent Link to Letter to the Editor regarding the UPS3">Letter to the Editor regarding the UPS3</a></h1>

			<span class="post-meta">

				Posted by <a href="http://trail.pugetsound.edu?author_name=editor" title="Posts by Editor-in-Chief" rel="author">Editor-in-Chief</a>
				on January 22, 2017 at 6:58 PM
							
			</span>
			
			<div class="entry">

				<p class="p1">*Disclaimer: A letter to the editor was submitted to The Trail from a group of faculty, and is printed below. Letters to the editor do not represent the official position of The Trail or of individual staff members, but instead are a way for members of our community to share their ideas with our audience. If you wish to submit a letter for our consideration or have feedback for us, please send your thoughts to trail@pugetsound.edu. Letters which you would like to run in print need to be 500 words or less.*</p>
<p class="p1">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p class="p1">January 1, 2017</p>
<p class="p1">Mike Segawa</p>
<p class="p1">Dean of Students</p>
<p class="p1">University of Puget Sound</p>
<p class="p1">
<p class="p1">Dear Dean Segawa,</p>
<p class="p1">We write in support of the three students and their appeal of the sanctions determined in the</p>
<p class="p1">letter from Associate Dean Chee on December 20, 2016. Andres Chavez, Akilah Sandoval</p>
<p class="p1">Bailey, and Lydia Gebrehiwot (hereafter referred to as “the students” unless otherwise</p>
<p class="p1">indicated) have asked us to write in support of their appeal, and we have enthusiastically done</p>
<p class="p1">so.</p>
<p class="p1">We are in the middle of a historical social, economic, and political juncture that has brought</p>
<p class="p1">much anxiety to our students, the country, and our global society as to what will be the future of</p>
<p class="p1">our country. The growth in hate crimes around college campuses and around the country have</p>
<p class="p1">been increasing in the last few years. Moreover, for some, the recent presidential election</p>
<p class="p1">results have not only legitimized hate but-– it has encouraged groups to attack academic</p>
<p class="p1">freedom through lists aimed to censure critical research and pedagogy that does not align with</p>
<p class="p1">their political philosophy. History has informed us of the perniciousness of such acts and by no</p>
<p class="p1">means do we condone them.</p>
<p class="p1">At University of Puget Sound we live in a bubble, but students (and faculty and staff) of color live</p>
<p class="p1">both in the bubble and out of the bubble. The college is surely changing, trying to address</p>
<p class="p1">issues of race, gender, sexuality, transphobia, and so on, but our rate of change does not match</p>
<p class="p1">the rapid and much needed exposure and unveiling of real world bias and hate. Black Lives</p>
<p class="p1">Matters focused around recent deaths of black men at the hands of police. As a phenomenon,</p>
<p class="p1">police killing black men is not new at all, but in a digital world with smart phone technologies and</p>
<p class="p1">online news, the problems are now forced on culture’s awareness, with recorded and</p>
<p class="p1">disseminated images of such incidents widely circulated. In many ways these students are</p>
<p class="p1">actually ahead of faculty and administration in terms of seeing, understanding, and reacting to</p>
<p class="p1">the injustices and changing social terrains of our culture. The speed of change and challenge</p>
<p class="p1">does not, as you well know, mean that we are all necessarily maturing at a faster pace as well.</p>
<p class="p1">Our students of color are more aware than most of us of the reality that we are not post-racial,</p>
<p class="p1">and that so many injustices remain – both on campus and in our society more generally. The</p>
<p class="p1">students are clearly not a threat. Indeed, the students are among the most active civically</p>
<p class="p1">engaged students on campus, representing the ideals of our mission statement, fully</p>
<p class="p1">participating members of the Pierce County Young Democrats, and foundational members on</p>
<p class="p1">campus of the cohort of students who banded together around various social justice causes to</p>
<p class="p1">become Advocates for Institutional Change.</p>
<p class="p1">We faculty members have had many serious, thoughtful, reasonable, and reflective</p>
<p class="p1">conversations with Lydia, Akilah, and Andres since the posting of the flyers. We stand by their</p>
<p class="p1">character, including their infinite ability to be educated – and to educate.</p>
<p class="p1">PROCEDURE</p>
<p class="p1">The procedural errors for the process regarding the students are vast. We are taking the liberty</p>
<p class="p1">here to speak broadly, remembering the university’s Integrity Principle. In one sense, there</p>
<p class="p1">were certainly attempts to follow routine procedure, and attempts to adapt to student requests,</p>
<p class="p1">but overall the procedural element of this case has been a university-wide failure with</p>
<p class="p1">responsibility shared by faculty, administration, and the students. While we have not listened to</p>
<p class="p1">the audio file or acted as formal advisors, the students have provided background summaries of</p>
<p class="p1">the investigation, conduct meetings, and major hearing that sound chaotic (fire alarm, conflicting</p>
<p class="p1">administrative claims about when the students received the list of charges, administrative claims</p>
<p class="p1">that students must prove innocence, different administrative definitions of a “business day,”</p>
<p class="p1">conflicting answers about whether a lawyer could be present, various contestations about note</p>
<p class="p1">taking and the recording of times and breaks of meetings, an apparent refusal to allow students</p>
<p class="p1">to present evidence at the Combined Administrative Meeting, an administrative refusal to</p>
<p class="p1">answer a request to have clarification of the charges and definitions supplied, and so on and so</p>
<p class="p1">on). Presumably the students’ appeal request will offer more detail, but it’s not hard to imagine</p>
<p class="p1">that the meetings did not go well. Indeed, the meetings and hearings seemed to reach a</p>
<p class="p1">crescendo in the December 7 Combined Administrative Meeting. The meeting was cut short</p>
<p class="p1">(administrative folks showed up late, the room was not available, the fire alarm, a requested</p>
<p class="p1">break that was then shortened). It also seems strange to only allow and schedule one hour for</p>
<p class="p1">three students facing such serious charges. Additionally, we would urge you to consider</p>
<p class="p1">whether the atmosphere was not more hostile than it needed to be. That is perhaps a minor</p>
<p class="p1">point, but the meeting did not allow for a fuller discussion. At least one of the students has told</p>
<p class="p1">us they intended to discuss their involvement with the posters and engage a discussion of facts,</p>
<p class="p1">but because of the nature of the meeting they not only ran out of time, but subsequent to the</p>
<p class="p1">meeting they were doubtful of the hearing officer’s ability to hear them and to work with them</p>
<p class="p1">impartially. The students were offered another meeting during finals week, but declined to meet</p>
<p class="p1">again with Associate Dean Chee, citing in their statement of December 14, 2017:</p>
<p class="p1">We do not feel comfortable with Debbie Chee as our hearing officer due to her behavior</p>
<p class="p1">during the hearing last week on Wednesday, December 7, 2016. The multitude of</p>
<p class="p1">violations of our rights have [sic] compromised this investigation and we do not feel</p>
<p class="p1">comfortable going through with the process on these terms.</p>
<p class="p1">As far as we know the students did not make an official complaint about this, but we also</p>
<p class="p1">wonder whether any administrative discussion ensued regarding options to engage the students</p>
<p class="p1">(even if their lack of confidence was deemed a matter of perception), or whether there was a</p>
<p class="p1">response to the students that would encourage them to engage. If not, that would seem to be a</p>
<p class="p1">failure. Again, we imagine that from a technical point of view Dean Chee could disregard the</p>
<p class="p1">idea that she might recuse herself or decide not to have an exchange with the students about</p>
<p class="p1">their concerns for a venue that they could more comfortably discuss the case, and that she</p>
<p class="p1">could immediately move to apply sanctions without any further hearings (which the students</p>
<p class="p1">wanted). And that seems to be the sequence: there was no response to the students’ written</p>
<p class="p1">statement, and the sanctions letter from Dean Chee was delivered December 20. Is there a</p>
<p class="p1">written record (or other record) that indicates how these student concerns were addressed, what</p>
<p class="p1">alternatives were considered?</p>
<p class="p1">Before we move on to other mitigating elements, it seems to us that charging the students with</p>
<p class="p1">a “Standard One” Harassment charge was procedurally questionable, if not a clear procedural</p>
<p class="p1">error. The students shared with us the December 20, 2016 letter relaying proposed sanctions.</p>
<p class="p1">The letter from Associate Dean of Students Deborah Chee states that the students were found</p>
<p class="p1">responsible for harassment as a “standard one” violation:</p>
<p class="p1">Standard One: A member of the Puget Sound community must not harm someone</p>
<p class="p1">physically or psychologically, or cause them to fear being harmed.</p>
<p class="p1">We can now see why the students sought clarification of the charges in advance. The students</p>
<p class="p1">were held to be “not responsible” for Threat or Destructive Behavior at the Standard One level.</p>
<p class="p1">The Integrity Code further defines Standard One of the Integrity Code as:</p>
<p class="p1">This includes but is not limited to physical assault, rape, sexual assault, physical,</p>
<p class="p1">psychological or sexual harassment, hazing, or any related activities aimed at any</p>
<p class="p1">member of the university or the community at large. Also prohibited is any conduct,</p>
<p class="p1">including racial, ethnic, or sexual discrimination, threatening remarks or gestures which</p>
<p class="p1">are directly and specifically intended for another individual or group. Behavior of this</p>
<p class="p1">type, which interferes with the opportunity of any member or group of members of the</p>
<p class="p1">university community to attain their educational goals is prohibited. Intentional actions or</p>
<p class="p1">destructive behavior which undermines another’s basic dignity or self-esteem are also</p>
<p class="p1">contrary to the Standard and are prohibited.</p>
<p class="p1">If the students were not determined to have threatened anyone or to exhibit Standard One</p>
<p class="p1">Destructive Behavior, how could they be responsible for Standard One Harassment? There</p>
<p class="p1">definitely needs to be clarification regarding “harassment” in this case, especially as the</p>
<p class="p1">examples mostly reflect clear physical forms of unquestionably unacceptable behavior (physical</p>
<p class="p1">assault, rape, and sexual assault), followed by “physical, psychological or sexual harassment”.</p>
<p class="p1">We fear that Dean Chee has misapplied the code here. Does she contend that the</p>
<p class="p1">“harassment” she thinks the students are responsible for is a form of “psychological”</p>
<p class="p1">harassment? But if that’s the case, she must be misreading: the psychological harassment</p>
<p class="p1">referred to must be on the level of physical and sexual harassment, implying extreme action and</p>
<p class="p1">intent.</p>
<p class="p1">Indeed, the use of “harassment” as a Standard One charge is further confused when one</p>
<p class="p1">notices and considers that it is never used in this way in the university’s “discriminatory</p>
<p class="p1">harassment reports” compiled by the Harassment Reporting Officers (for example, the report for</p>
<p class="p2"><span class="s1">2015-2016: </span>http://www.pugetsound.edu/files/resources/hro-2015-161.pdf<span class="s1">), but is only mentioned</span></p>
<p class="p1">in cases of sexual harassment or discriminatory harassment. Those uses would seem to be</p>
<p class="p1">more consistent with standard understandings of harassment and with the university definition</p>
<p class="p1">of harassment as found in the general Campus Policy Prohibiting Harassment &amp; Sexual</p>
<p class="p1">Misconduct which cites two forms of harassment: discriminatory harassment and sexual</p>
<p class="p1">harassment. Discriminatory harassment is defined there in the standard manner as “conduct of</p>
<p class="p1">any type (e.g., oral, written, graphic, or physical) directed against a person (or group of persons)</p>
<p class="p1">because of his or her (or their) race, color, national origin, religion, creed, age, disability, marital</p>
<p class="p1">or familial status, sexual orientation, veteran or military status, gender identity or any protected</p>
<p class="p1">characteristic, which is sufficiently severe, persistent or pervasive as to limit or deny a student’s</p>
<p class="p1">ability to participate in or benefit from an educational program or a faculty, staff or student staff</p>
<p class="p1">member’s ability to perform or participate in a work environment.”</p>
<p class="p1">There seems to be no basis for charging students with Standard One “Harassment” (or any form</p>
<p class="p1">of harassment), much less finding them “Responsible.” The procedural error of misapplying a</p>
<p class="p1">charge is significant and severely impacted the investigation, the hearings and meetings, and</p>
<p class="p1">the deliberation of sanctions in the proceedings. It is with good reason that the students</p>
<p class="p1">requested clarification of the charges and definitions. At least one outcome is clear: the Integrity</p>
<p class="p1">Code needs to be clarified and brought into alignment with the more general use of</p>
<p class="p1">“harassment” in university policy documents.</p>
<p class="p1">SANCTIONS</p>
<p class="p1">We have engaged in numerous discussions of the case with faculty, students, and</p>
<p class="p1">administration and have yet to encounter a single individual who feels the sanctions are not</p>
<p class="p1">unjust and disproportionate. Sexual assault does not seem comparable in any way to posting</p>
<p class="p1">flyers with people’s identities. If these conduct offences are viewed as equal, then perhaps</p>
<p class="p1">there is cause for a procedural concern as well, not just concerns regarding appropriate</p>
<p class="p1">sanctions.</p>
<p class="p1">Harassment Reporting Officers Reports provide clear evidence of the of the disproportionality of</p>
<p class="p1">the sanctions:<span class="s2">[2]</span></p>
<p class="p1">· 2013 (August to December) There was one report of multiple incidents of sexual assault by</p>
<p class="p1">a student that was under investigation. There was one violation of a No Contact Order</p>
<p class="p1">stemming “from a previous sexual misconduct incident in 2011. The complaint was resolved</p>
<p class="p1">informally. Outcomes included Conduct Probation II, and several educational sanctions.”</p>
<p class="p1">Reports of student harassment by students all appear to have been resolved informally, with the</p>
<p class="p1">harshest result being a no-contact order.</p>
<p class="p1">· 2014, January to June contains reports of several sexual misconduct cases, none of which</p>
<p class="p1">resulted in expulsion or suspension (no contact orders, probation, educational components were</p>
<p class="p1">the norm). Two cases of non-physical harassment (numbers 18 and 19 in the report) were</p>
<p class="p1">cited. In one case sanctions for three students included Conduct Reprimand to Conduct</p>
<p class="p1">Probation Level 2, No Contact Orders, letters of apology, and educational components. A</p>
<p class="p1">second case was informally resolved with a conversation. No suspensions or expulsions</p>
<p class="p1">reported.</p>
<p class="p1">· In 2014 (August to December) cases of harassment resulted in a wide range of</p>
<p class="p1">conclusions, from informal resolution, no contact orders, probation, to expulsion. All cases</p>
<p class="p1">seemed to involve sexual harassment and/or assault. No cases of student non-physical</p>
<p class="p1">harassment of students were reported.</p>
<p class="p1">· The 2015-2016 Harassment Reporting Officer Report cites 105 cases. There appear to be</p>
<p class="p1">no cases in which a student non-physical harassment of students or other non-physical action</p>
<p class="p1">resulted in suspension. In incident #3 from the report there is one clear example of non-physical</p>
<p class="p1">harassment regarding Twitter account postings that appeared racist (of course this is an</p>
<p class="p1">example of “discriminatory harassment”). The incident was resolved with the student erasing the</p>
<p class="p1">comments and apologizing to the students. In another report (#45) threats to persons and</p>
<p class="p1">property were made as a result of a racist comment; apparently no suspension or sanctions</p>
<p class="p1">resulted as the HRO document states: “The matter was addressed by Residence Life.” Some</p>
<p class="p1">cases (52, 58, 63, 72, 88, 99, and 103, for example) reveal incidents of physical conduct or</p>
<p class="p1">physical forms of harassment that resulted in resolutions short of suspension, including:</p>
<p class="p1">“addressed by Residence Life,” Conduct Probation and educational sanctions, Restorative</p>
<p class="p1">Justice process, residential relocation, revoking residence hall access, informal resolution</p>
<p class="p1">including alcohol assessment and educational assignments.</p>
<p class="p1">The overwhelming sense of disproportionality is clear. In many cases of physical harm, threat,</p>
<p class="p1">harassment and sexual misconduct, the resolution did not include suspension. On the other</p>
<p class="p1">hand, it appears from the HRO Reports that at no time were students suspended or expelled as</p>
<p class="p1">a result of non-physical actions, harms, or what might be viewed as harassment.</p>
<p class="p1">If the charge of Harassment is not deemed procedurally in error (for the reasons stated above),</p>
<p class="p1">then the sanctions should be considered disproportionate in any case. If clear and</p>
<p class="p1">unambiguous instances of sexual harassment or assault can result in resolutions</p>
<p class="p1">without suspension, how can a far more ambiguous charge of non-physical or nonsexual</p>
<p class="p1">harassment (especially having determined there was no Threat or Destructive</p>
<p class="p1">Behavior) result in suspensions of such proportions?</p>
<p class="p1">CONCLUSION</p>
<p class="p1">We all need to be concerned about the outcome of the appeal. Yes, the students are</p>
<p class="p1">passionate. They have grown tremendously from critiques they have learned on campus,</p>
<p class="p1">through campus life, but also from real world experience. The students have modeled for us the</p>
<p class="p1">continuing work of transformation, and the willingness to learn from mistakes. Now is the time</p>
<p class="p1">to include ourselves as well in the educative process, to be equally reflective – will faculty,</p>
<p class="p1">administration, and the entire academic community be able to learn from this event? What will</p>
<p class="p1">we learn? The three students and their outcomes reflect our own potential for transformation.</p>
<p class="p1">Without any sense of exaggeration, the three students are our own future.</p>
<p class="p1">In advocating for institutional change and seeking some future justice now, the students were</p>
<p class="p1">scandalous and untimely.</p>
<p class="p1">To ban these three students from campus – at this moment – would be to silence the voices of</p>
<p class="p1">struggle that we most need at this moment. Not just their voices, but all of the voices for</p>
<p class="p1">substantive transformation that we all need now.</p>
<p class="p1">Dean Segawa, we feel strongly that no sanctions should be applied. We urge you to</p>
<p class="p1">implement an educative and restorative justice process that will benefit the entire</p>
<p class="p1">campus, not just the students considered here, and an investigation into what happened</p>
<p class="p1">and why, and an opportunity for the Puget Sound community to grow from this event.</p>
<p class="p1">The Integrity Code calls for civility. We agree, and would suggest that racism, sexual</p>
<p class="p1">misconduct, homophobia, are uncivil behaviors and suspect that there is little disagreement on</p>
<p class="p1">this. So in this instance, now, we have to ask the question – whose civility is being considered</p>
<p class="p1">and protected? The faculty “Open Letter” warns us that “respectability politics and its supporting</p>
<p class="p1">practices of civility and decorum in institutions like ours have served as masks for the</p>
<p class="p1">preservation of injustice …” We agree with that critique and wait with so many members of the</p>
<p class="p1">community – and especially our students of color and the many students who have reached out</p>
<p class="p1">to them – to see whether this difficult moment will move us in the direction of a more inclusive</p>
<p class="p1">and just community or if it will serve as a mask.</p>
<p class="p1">A colleague recently presented the situation directly and beautifully in an email:</p>
<p class="p1">The message we are sending to our students of color is that we will include them only if</p>
<p class="p1">they perform in ways we approve and if they acquiesce to the discrimination they face.</p>
<p class="p1">We are telling them that what we care most about is the appearance of civility rather</p>
<p class="p1">than accusation and discord.</p>
<p class="p1">… The impact of this action [sanctions] will cause damage that may take years to</p>
<p class="p1">overcome.</p>
<p class="p1">Finally, we have to seriously ask ourselves what we deem more pertinent, being</p>
<p class="p1">anonymously labeled racist, or racism on our campus? We must ask this of all the</p>
<p class="p1">accusations; are we more concerned with being labeled sexist, xenophobic, homophobic</p>
<p class="p1">or transphobic than the actual sexism, xenophobia, homophobia, and transphobia on our</p>
<p class="p1">campus. And to the student&#8217;s facebook post, are we seriously concerned with the rape</p>
<p class="p1">culture and sexual assault present on our campus?</p>
<p class="p1">I fear this action may cause irreparable harm to our students of color. We have to do</p>
<p class="p1">better.</p>
<p class="p1">The December 20, 2016 sanctions letter from Assoc. Dean Chee states:</p>
<p class="p1">“The Conduct Suspension is instituted to provide you with a period away from the</p>
<p class="p1">university during which you may be reconciled to the university community’s values and</p>
<p class="p1">goals.”</p>
<p class="p1">We, the writers of this letter of support and other faculty members, must insist that the university</p>
<p class="p1">community’s values and goals are not represented by these sanctions, and that it is primarily</p>
<p class="p1">the university community as a whole that needs to be reconciled not just these three</p>
<p class="p1">outstanding students, students who may have overstepped in their passion for justice and</p>
<p class="p1">transformation, but nevertheless did so in pursuit of the values we hold dear, actions that</p>
<p class="p1">actually reflect the university mission statement, pursuing justice where the campus community</p>
<p class="p1">has failed.</p>
<p class="p1">It is clear to us, the faculty signing this letter – through conversations and exchanges with the</p>
<p class="p1">students – that the students have truly struggled to understand the different and critical</p>
<p class="p1">perspectives of their actions. Throughout these many conversations during the last months we</p>
<p class="p1">have never doubted the spirit and intent of their actions to help make the university a better,</p>
<p class="p1">safer, more welcoming community and campus for all people. Indeed, when examining our</p>
<p class="p1">“Integrity Principle” we can agree that the university is trying to address the flaws and harm that</p>
<p class="p1">always already exists in the community; that the students were working for justice within a</p>
<p class="p1">system that works well for some, and not so well for others. Hence, the broad recognition that</p>
<p class="p1">institutional racism is a reality in much of our culture and can be identified as part of our</p>
<p class="p1">community as well. We realize that your offices, Dean Segawa, are not directly responsible for</p>
<p class="p1">the tasks of “reconciling” a community subject to racism, but would like to suggest that this case</p>
<p class="p1">(and especially the sanctions), particularly reflect the dangers of ignoring the broad context and</p>
<p class="p1">history of our campus and the slow progress we are making.</p>
<p class="p1">We urge you to dismiss the sanctions and the charge of Harassment.</p>
<p class="p1">If there is any way we can further support the students, or assist the process and your office</p>
<p class="p1">going forward, please do not hesitate to be in touch with us.</p>
<p class="p1">Respectfully submitted,</p>
<p class="p1">Oriel Siu, Director, Latina/Latino Studies</p>
<p class="p1">Stuart Smithers, Chair, Department of Religious Studies</p>
<p class="p1">Edwin Elias, Sociology and Anthropology</p>
<p class="p1">Jason Struna, Sociology and Anthropology</p>
<p class="p1">Juli McGruder, Emerita Distinguished Professor</p>
<p class="p1">Jonathan Stockdale, Department of Religious Studies</p>
<p class="p1">ADDENDA</p>
<p class="p1">The following materials might represent new evidence. Regardless, these items reflect some of</p>
<p class="p1">the reports and narratives of frustration with our systems that led to the student action.</p>
<p class="p3">Kaitlyn Meyer</p>
<p class="p4">December 21, 2016 at 10:06pm ·</p>
<p class="p5">LONG POST REGARDING PETITION!!</p>
<p class="p5">First, I want to thank everyone for their kind words and messages I have received since posting. I</p>
<p class="p5">appreciate all of you and am so blessed to have you all in my life.</p>
<p class="p5">Second, I want to clarify some things as some people are confused.</p>
<p class="p5">Last Spring, I filed 2 sexual misconduct charges through the University of Puget Sound against my</p>
<p class="p5">rapist, there was a full investigation done (which the school mishandled by asking witnesses</p>
<p class="p5">questions completely irrelevant to the incident in question) and a hearing was held this past</p>
<p class="p5">September. At the hearing, the board found my rapist &#8220;not responsible&#8221; stating that there was not</p>
<p class="p5">enough evidence to prove that my memory of the night was &#8220;more than likely true&#8221;. But the board</p>
<p class="p5">was sure to include they &#8220;do not wish to discount Ms. Meyer&#8217;s memory and experiences&#8221;. He</p>
<p class="p5">received no consequences for raping me. He is still on campus, living his life without issue while I</p>
<p class="p5">couldn&#8217;t stay because of the anxiety of knowing he would be there.</p>
<p class="p5">Since I left UPS, there was a list posted of people and actions they have done to hurt others on</p>
<p class="p5">campus but no punishment was done through the school, my rapists name was included. The</p>
<p class="p5">students who made the list were expelled from campus.</p>
<p class="p5">I feel it is unfair that these students, who felt unprotected by their administration so much so they</p>
<p class="p5">had to take their own stand, aren&#8217;t allowed on campus while my rapist walks freely around it.</p>
<p class="p5">Thank you for all of you who read this and continue to support me through it all![3]</p>
<p class="p6">Haile Canton<span class="s3">[4]</span></p>
<p class="p7">University of Puget Sound students, staff, alumni, faculty and family:</p>
<p class="p7">I&#8217;m sure you all have heard about the <span class="s4">#</span><span class="s5">UPS3 </span>by now. Whether you agree with the list or not, the issue at hand is due</p>
<p class="p7">process. The students have been suspended/banned from campus for 3 years for posting a list identifying individuals</p>
<p class="p7">as racist, rapists, and more. This is the most severe punishment I have ever heard about for the university, and it&#8217;s</p>
<p class="p7">completely ridiculous.</p>
<p class="p7">As someone who has fought with UPS many times, I&#8217;m frustrated that something like this has been given such a</p>
<p class="p7">harsh punishment. I was harrassed and discriminated against due to my disability and race by faculty during my time</p>
<p class="p7">there. I went through BHERT proceedings, and NOTHING was done in regards to the harassers. This was not a one</p>
<p class="p7">time thing, nor was it just faculty. I was harrassed by students who were supposed to be my peers and called out of</p>
<p class="p7">my name on many occasions. Although I had witnesses and proof, nothing was done to stand up for me as a person</p>
<p class="p7">of color on campus.</p>
<p class="p7">I&#8217;ve just spoken with someone at the university who has said that writing letters about your experience with the</p>
<p class="p7">system that is conduct and it&#8217;s failure to promote due process and justice is the best thing we can do right now. If you</p>
<p class="p7">have experiences that you can speak to about when the conduct process has given a small slap on the wrist to</p>
<p class="p7">someone who has been found guilty of their crime, PLEASE write an email to Sarah Comstock. She may not respond</p>
<p class="p7">to your email, but the emails will be taken into consideration in regards to any possible appeals and changing the</p>
<p class="p7">conduct system for the university as a whole.</p>
<p class="p1">From the South Seattle Emerald<span class="s2">[5] </span>(January 3, 2017):</p>
<p class="p1">“The students contend that they have not yet had the opportunity to present evidence.</p>
<p class="p1">Chavez also pointed to an incident that was published anonymously in a student magazine,</p>
<p class="p1"><span class="s6">Incite</span>. The author describes a normalized harassment of people of color by security:</p>
<p class="p1">I have been harassed, profiled, and vehicularly stalked beyond campus boundaries while riding</p>
<p class="p1">in cars with other people of color. Alone, security cars have followed me home, a security car</p>
<p class="p1">has waited outside of my residence watching the building from the other side of a parking lot,</p>
<p class="p1">and I have been haggled just emptying the trash at night. Constantly asked whether I’m a</p>
<p class="p1">student and whether I live on campus.</p>
<p class="p1">The anonymous author would go on to claim they experienced similar treatment on campus</p>
<p class="p1">more than five times.”</p>
<p class="p2"><span class="s7">[2] </span><span class="s1">HRO Reports accessed here, January 1, 2017: </span>http://www.pugetsound.edu/about/officesservices/</p>
<p class="p2">human-resources/policies/campus-policies/campus-policy-prohibitinghara/</p>
<p class="p2">harassment-reporting-officers/hro-reports/</p>
<p class="p2"><span class="s7">[3] </span><span class="s1">Accessed 1/2/2017: </span>https://www.facebook.com/kaitlyn.meyer?fref=ts</p>
<p class="p2"><span class="s7">[4] </span><span class="s1">Accessed January 4, 2017: </span>https://www.facebook.com/amanda.diaz.946?fref=ts</p>
<p class="p2"><span class="s7">[5] </span><span class="s1">Accessed January 5, 2017: </span>https://southseattleemerald.com/2017/01/03/the-case-of-theuniversity-</p>
<p class="p2">of-puget-sound-three/</p>
				<div class="clear"></div>

 				
				<div class="clear"></div>
			
			</div>
			<div class="clear"></div>

			
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://trail.pugetsound.edu/?p=13648" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Ftrail.pugetsound.edu%2F%3Fp%3D13648&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
					
				<div class="post_author">
										<span>Author: <a href="http://trail.pugetsound.edu?author_name=editor" title="Posts by Editor-in-Chief" rel="author">Editor-in-Chief</a></span>
					<div class="clear"></div>
				</div>
			
		</div><!-- /.post -->


		<div id="comments">




				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=13648#respond" style="display:none;">Cancel</a></small></h3>				<form action="http://trail.pugetsound.edu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment-57078dbbeec6467784" cols="35" rows="5" aria-required="true" class="required"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></p><div class="clear"></div><input type="hidden" name="comment-replaced" value="true" /><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='13648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4eaafad2e" /></p><div style="display:none">Please leave these two fields as-is: <input type="text" name="indefvalue0" value="" /><input type="text" name="indefvalue1" value="1" /></div><p style="display:none;"><input type="text" name="nxts" value="1485144902" /><input type="text" name="nxts_signed" value="61e71daf4b2df9a46204cd70f60b1477e090b944" /><input type="text" name="fa6a70d19af72459793e8635ad9d2" value="a4d10f023194a4e5a4" /><input type="text" name="88b4d1197d96" value="" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>				</form>
					</div><!-- #respond -->
		 
</div><!-- #comments -->		
		
</div><!-- /#main -->

<div id="sidebar">

	<a href="http://trail.pugetsound.edu/?p=13648" title="Letter to the Editor regarding the UPS3"><img src="http://trail.pugetsound.edu/wp-content/uploads/2016/10/ups-1-310x174.jpg" alt="Letter to the Editor regarding the UPS3" class="Thumbnail thumbnail post-cover" width="310" /></a><div id="archives-6" class="widget widget_archive"><h3 class="title">Archives</h3>		<ul>
			<li><a href='http://trail.pugetsound.edu/?m=201701'>January 2017</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201612'>December 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201611'>November 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201610'>October 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201609'>September 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201605'>May 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201604'>April 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201602'>February 2016</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201512'>December 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201511'>November 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201510'>October 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201505'>May 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201504'>April 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201503'>March 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201502'>February 2015</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201412'>December 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201411'>November 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201410'>October 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201409'>September 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201405'>May 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201404'>April 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201403'>March 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201402'>February 2014</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201312'>December 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201311'>November 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201310'>October 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201309'>September 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201305'>May 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201304'>April 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201303'>March 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201302'>February 2013</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201212'>December 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201211'>November 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201210'>October 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201209'>September 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201208'>August 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201204'>April 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201203'>March 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201202'>February 2012</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201112'>December 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201111'>November 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201110'>October 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201109'>September 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201107'>July 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201105'>May 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201104'>April 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201103'>March 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201102'>February 2011</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201012'>December 2010</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201011'>November 2010</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201010'>October 2010</a></li>
	<li><a href='http://trail.pugetsound.edu/?m=201009'>September 2010</a></li>
		</ul>
		</div><div id="sidebar_left"></div><div id="sidebar_right"></div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
		</div> <!-- /#content-wrap -->

	<div class="clear"></div>
	</div> <!-- /#main-wrap -->

	<div id="footer">

		<div class="widget-area">
		
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column last">
							</div><!-- / .column -->
 
			<div class="clear"></div>
		</div><!-- /.widget-area-->		
		<div class="clear"></div>


		<div id="footer_right">
			<ul id="menu-footer-menu" class=""><li id="menu-item-12699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12699"><a href="http://trail.pugetsound.edu/?page_id=573">About The Trail</a></li>
<li id="menu-item-13405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13405"><a href="http://trail.pugetsound.edu/?cat=24">News</a></li>
<li id="menu-item-13408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13408"><a href="http://trail.pugetsound.edu/?cat=6">Opinions</a></li>
<li id="menu-item-13409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13409"><a href="http://trail.pugetsound.edu/?cat=10">Features</a></li>
<li id="menu-item-13407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13407"><a href="http://trail.pugetsound.edu/?cat=7">Sports</a></li>
<li id="menu-item-13416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13416"><a href="http://trail.pugetsound.edu/?cat=12">A&#038;E</a></li>
<li id="menu-item-13411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13411"><a href="http://trail.pugetsound.edu/?cat=876">Happy Trail</a></li>
<li id="menu-item-13410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13410"><a href="http://trail.pugetsound.edu/?cat=14">Combat Zone</a></li>
</ul>			
			<span>Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>

			Copyright &copy; 2017 &mdash; <a href="http://trail.pugetsound.edu/" class="on">The Trail</a>. All Rights Reserved.		</div>

	</div> <!-- /#footer -->

	<div class="clear"></div>

</div> <!-- /#page-wrap -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/trail.pugetsound.edu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/themes/yamidoo/js/tabs.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/themes/yamidoo/js/dropdown.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/themes/yamidoo/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-content/themes/yamidoo/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://trail.pugetsound.edu/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
</body>
</html>